Forum Replies Created

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • in reply to: random disconnect #9105
    Vule
    Participant

    Hello, I have had another issue few days ago which was somewhat improved after an update but the disconnections still occur and now this stuff happens when it tries to auto reconnect. I believe that more than 24h of logs are in here (or just last 2 if it didnt save previous session).
    And I might add, as I was typing i got “disconected by server” with error code 456 and error info 158. I asume that the logging has turned itself on (bcs I manually turned it off minutes ago) which caused disconnect

    EDIT: since the file is too large for the attachment: https://we.tl/t-5CjoPb1LB6

    • This reply was modified 2 months, 1 week ago by Vule. Reason: added link for a file thats too large for the attachment
    • This reply was modified 2 months, 1 week ago by spacedesk Lea.
    • This reply was modified 2 months, 1 week ago by spacedesk Lea.
    in reply to: random disconnect #9101
    Vule
    Participant

    Hey, since the update, I have been continuously running my phone as a second screen (turned the logging on in case it crashed) for more than 5 hours so far.
    Thanks!

    in reply to: random disconnect #9093
    Vule
    Participant

    Hi, it disconnects while in use (continuous screen update)
    The diagnostic log is attached. Altough the first time it was “created” the poppup window (which confirms the save location) was blank and nothing was created so I had to give it another try

    Attachments:
    You must be logged in to view attached files.
Viewing 3 posts - 1 through 3 (of 3 total)