Home 討論群 spacedesk Discussions Connected – Display OFF 回覆至:Connected – Display OFF

#7837
haveit
參與者

Hello again! Unfortunately, this did not give the desired result. Еverything remained unchanged. Nvidia overlay was enabled, screen recording and instant replay were off. I disabled the overlay and disabled nvidia experience completely – no result. I made new logs and sent them to you. Thank you for not keeping me waiting for an answer.

  • 該回覆由 haveit 於 5 months 前 修改。
附加檔案:
你必須 登入 才能查看附件檔案。