Home 討論群 spacedesk Discussions language setting keyboard

正在檢視 0 篇文章
  • 作者
    文章
  • #5210
    hp1080p
    參與者

    Hi
    I’m using Spacedesk with a tablet as a second screen with my laptop. the problem is whenever I use the tablet keyboard the language settings must be in English, and I cannot write accents properly (I am Spanish). Besides, some of the keys are somewhere else (for example, the dash symbol is where the dot symbol, and so on). The keyboard settings for both the tablet and Windows are in Spanish and outside the spacedesk screen on the tablet, I can write with Spanish language in the keyboard. How can I switch the language into the Spacedesk window?

正在檢視 0 篇文章
  • 抱歉,回覆主題必需先登入。